База знаний


Результаты поиска - найдено документов: 2

Ошибка "Не установлен необходимый компонент: MSXML4" при запуске программы

При запуске программы возникает сообщение: Не установлен необходимый компонент: MSXML4. Переустановите ABBYY Lingvo.

Ошибка "Не установлен необходимый компонент MSXML6" при запуске программы

При запуске программы возникает сообщение: Не установлен необходимый компонент: MSXML6. Переустановите ABBYY Lingvo.


найдено документов: 2

Страницы:     1